если я поставил клиент до версии 2.03 я уже не могу зайтив версию 1.13?

  • c_xPeHoM
    Статус: оффлайн
    Рейтинг эксперта: 6
    0
     #
    Только 2.03?
B
i
u
Спойлер