Kingdom Come: Deliverance

Проблемы с установкой патчей (1.4 и выше)

Столкнулся с такой вот проблемой. Не могу установить более новый патч, т.к. отсутствуют файлы локализации "german.pak" и "french.pak".
Если кто скинет эти файлы, буду признателен

mortira #
0
С какого на какой патч переходишь?
B
i
u
Спойлер