Windows 10 (активация пиратки)

  • Meriadock
    Статус: оффлайн
    0
     #
    Народ, такое дело - нужно активировать Win 10, но никогда с этим не сталкивался. Везде вижу KMS активаторы, но может есть что-то на подобии активаторов для Win 7.
    Перепробовал этих KMS уже штук 5, но никакого результата - постоянно бьет какую-то ошибку, а качать левую сборку не хочется. Винда скачана с офф сайта майков в виде загрузочной флешки. Редакция Win 10 Pro.
  • bazilews
    Статус: оффлайн
    2
     #
    Meriadock
    KMSAutoNet прекрасно активирует,постоянно им пользуюсь.
  • Ser777
    Статус: оффлайн
    0
     #
    Meriadock
    Какую ошибку то выдаёт?KMSAutoNET без проблем всё активирует.
  • Meriadock
    Статус: оффлайн
    0
     #
    bazilews
    Ser777
    Благодарю! KMSAutoNET активировал, а до него пробовал какие-то другие версии KMS и там постоянно выпадало 0xc004f074
  • Meriadock
    Статус: оффлайн
    0
     #
    После активации спросило делать ли через время повторную активацию. Я нажал нет. Зачем повторная или я чего-то еще не знаю?
    После активации пришли обновления - обновил и перезагрузился. Вроде все нормально.
  • bazilews
    Статус: оффлайн
    2
     #
    Meriadock
    Повторно-это прога сама будет проводить активацию через определенное время.
  • Meriadock
    Статус: оффлайн
    0
     #
    bazilews
    Так а зачем повторно? Активировало же!
  • Ar4er2016
    Статус: оффлайн
    1
     #
    Meriadock
    Обычно система активируется на 180 дней, поэтому и нужна повторная активация.
  • Meriadock
    Статус: оффлайн
    0
     #
    Ar4er2016
    Понятно. Спасибо.
  • VITYA_KOLYADENKO
    Статус: оффлайн
    0
     #
    Meriadock написал:
    Перепробовал этих KMS уже штук 5, но никакого результата

    Покажите скрин проги, там все может решаться не за 1 щелчок, а за 2.
  • Ryazancev
    Статус: оффлайн
    0
     #
    VITYA_KOLYADENKO
    У меня сегодня была проблема активации, Что только не перпробовал (разные активаторы). Зависало на прцессе активации, сама программа работала, просто останавливался прогресс. Не знаю что помогло, но после отключения Брандмауэра, дефендера и прочей мути. Всё получилось после перезагрузки активация появилась. До этого случая никаких проблем не было никогда (последний билд винды 10 64).
B
i
u
Спойлер