Angry Birds Seasons

8.7
()

Ошибка при запуске игры. Помогите!

При запуске игры выдаёт ошибку
OpenGl 2.0 renderer not supported! Reason: OpenGL 2.0 is not supported
OpenGl 1.4 renderer not supported! Reason: OpenGL 1.3 is not supported

Дрова обновлял, не предлагать.
У меня кагда врубаю игру и прохожу в каком нить эпизоде три уровня на четвёртом появляется табличка, где надо чёта ввести. Может какиенибуть ключи или коды надо?
Надо ключи:LOVE-THEG-FWJJ-USWO
Авторизуйтесь, чтобы принять участие в обсуждении.