BloodRayne

8.6
()

Не устанавливается мод

Помогите установить мод!Дело в том, что после того как я его установил и прописал в файле всё так как надо игра не работает она выдаёт:Can't file Pod.ini not found и так джалее :-((
Вернее он пишет что не найден файл bloody.pod.Как работать с форматом ini.pod подскажите? Может прога какая нужна?
Авторизуйтесь, чтобы принять участие в обсуждении.