Diablo 2

9.3
()

Вопрос по PlagY

Возможно ли играть с PlagY на патче 2.03a от сюда (http://www.rubattle.net/diablo2/files/49153/) ???
В смысле? На сервере играть с Plugy?
Авторизуйтесь, чтобы принять участие в обсуждении.