Dying Light

8.8
()

Патч v1.49.0f1

у меня была версия дайн лайт 1,47 , обновил ее до 1,48 с этого же сайта, обновление прошло успешно, скачал патч v1.49.0f1 и хотел установить то вылезла ошибка что не поддерживается версией игры хотя я и обновил до версии 1,48 , потом прочитав в названии файла"1.48.2_54247_to_1.49.0f1" я понял что нужен патч до версии 1.48.2 но я нигде не нашел этот патч, подскажите пожалуйста что нужно делать и где найти патч, т.к. не хочется полностью переустанавливать игру!

Авторизуйтесь, чтобы принять участие в обсуждении.