Grand Theft Auto 4

9.1
()

Будет ли работать Natural & Realistic ENB

На версии 1.0.7.0 ? просто везде указано 1.0.4.0 но игра с этой версией у меня почему то вылетает при заходе. Ну или какой самый реалистичный enb под 1.0.7.0
Крррва
вроде simple enb на 1.0.4.0 нормально работает, выглядит отменно
Авторизуйтесь, чтобы принять участие в обсуждении.