Ребята, у меня не работают шейдеры для мода. Что делать? (версия мода-1.1.6 и версия решейдера 4.1.1)

Нашёл решение: Нужно установить программу версии 3.1.1, вот ссылка на установщик www.mediafire.com/file/h3b0l50e8dsv8j3/ReShade_S..

Авторизуйтесь, чтобы принять участие в обсуждении.