Can't load Level Editor Конвертер

После настройки X-Ray SDK 0.4 и конвертера я хотел конвертировать l01_escape в уровень для СДК, но когда я прописывал уровень и запускал батник "преобразование игровых карт в формат SDK с Лодами" у меня выходила ошибка can't load l01_escape:



И со всеми остальными уровнями тоже самое. В интернете искал, и ни у кого такой ошибки не было.
Techlig
Да там ошибка может быть в чём угодно. Даже если ты папку геймдата не закинул оно не будет работать.
Это угадывать 1 из 100 вариантов где ты что-то не так сделал.
Авторизуйтесь, чтобы принять участие в обсуждении.